ビジネス向け

レンタルサーバーW3Lab

WordPress の脆弱性を悪用した改ざん

2017年2月7日

WordPress の脆弱性を悪用した改ざんが報告されています。自サイトが改竄被害を受けていないか確認してください。

脆弱性は最新版 4.7.2 にアップグレードすることで対応することが可能です。

WordPress 4.7.0、4.7.1をお使いのお客様は、早急に最新バージョン 4.7.2 にアップグレードしてください。
アップグレードは、WordPressのダッシュボードの更新機能により簡単に行うことが出来ます。

 

参考情報)

IPA(情報処理推進機構) - WordPress の脆弱性対策について